firefox 脆弱性

Firefox トラブル

firefoxの利用者は、今すぐセキュリティのアップデート!
WEBサイトを見ただけで乗っ取られる恐れがあるそうですよ。

 

ユーザーが悪意あるWebページにアクセスすると攻撃者にPCを乗っ取られる恐れがある。米国土安全保障省も公式サイトでアップデートを呼び掛けている。

 

 

ファイアフォックス バージョン確認

ファイアフォックスのVerが「67.0.3」なら大丈夫です。

バージョンの確認方法は、

・ Fire foxを起動 → 右上のメニュー「三」を選択
・ 「ヘルプ」→「Fire foxについて」を表示
・画面内の「再起動して更新」を選択

もう一度

・ Fire foxを起動 → 右上のメニュー「三」を選択
・ 「ヘルプ」→「Fire foxについて」を表示してVerが「67.0.3」ならOK!

 

これだけ普及しても乗っ取りまであり得るとは。 セキュリティって常に対応が必要ですね。

 

 

タイトルとURLをコピーしました